Posteado por: vududevil | febrero 2, 2008

Inicio de sesion demasiado tardado en Ubuntu

Hace unos días acabo de instalar Ubuntu 7.10 y me sorprendió algo que no me había pasado, Ubuntu tarda demasiado en iniciar la sesión.

El problema es que cuando inicio sesión tarda exageradamente demasiado en terminar de cargar todo el escritorio, siento que no tengo configurado ningún programa para que se inicie al entrar a la sesión.
Cuento con:

Procesador AMD 3500
512 de ram DDR2 PC4200

Cabe aclarar que anteriormente no me había sucedido esto, cuando tenia instalado esa misma versión de Ubuntu con el chip grafico que tiene la tarjeta madre de la computadora (chip nvidia 6150se con 128 de memoria y 128 de memoria compartida) todo corria muy bien y actualmente le acabo de instalar una tarjeta de video ATI Radeon X300 PCIE con 256 de memoria y la tengo corriendo con el driver libre ya que con el driver propietario de la ATI nada más no funciona.

¿Alguna idea?, espero alguien pueda decirme que es o una idea de que es lo que puedo hacer.


Responses

  1. a lo mejor te sirve alguno de mis post de optimización:

    http://ubunturoot.wordpress.com/?s=rendimiento&submit=IR

  2. @ViKToR: gracias, pero la verdad no es que necesite modificarle algo para la optimización, es algo raro, ya que le reinstale el sistema y sigue igual, yo creo que es la tarjeta de video y el driver que utiliza, porque si le instalo el sistema con sin la tarjeta de video ATI, y le dejo el chip de la nvidia todo funciona muy bien.


Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

Categorías

A %d blogueros les gusta esto: